为什么你的 OS X Yosemite 用不了 Continuity ?

目录 macOS
玩儿法特邀作者

最近很多小伙伴抱怨,在将设备升级至 OS X Yosemite / iOS 8 后,一切顺利,但就是做不到开发者大会上演示的「连续性」功能 Continuity。在确保设备无误的条件下,遇到此问题的读者,可以按照以下步骤顺利开启。

设备要求

• MacBook Air (Mid 2012 and later)

• MacBook Pro (Mid 2012 and later)

• iMac (Late 2012 and later)

• Mac mini (Late 2012 and later)

• Mac Pro (Late 2013)


• iPhone 5 or later

• iPhone 4s (sharing iPhone calls only)

• iPad (4th generation), iPad Air, iPad Air 2

• iPad mini, iPad mini with Retina display, iPad mini 3

• iPod touch (5th generation)

良品精选

5 条评论

  • volcano
    2014-10-24

    我想问什么是确保 Mac 与 iOS 设备至少尝试过一次蓝牙同步?谢谢。是指Mac打开蓝牙,连接一下 iPhone?

    • Frank
      2014-10-24

      我想应该是这样的,至少连接过一次。

    • JailJT
      2014-10-24

      对,连接失败也不要紧,只要让 Mac 端的蓝牙连接设备列表里有你的 iOS 设备就行了

  • LYcHEE
    2014-10-23

    JailJT 真是高产啊。。。

    • Frank
      2014-10-23

      你头像咋不显示了?

发表评论

电子邮件地址不会被公开。 必填项已用*标注